技术支持

EV-Globe SDK安装系统要求

 在安装EV-Globe SDK之前,请确保计算机硬件满足最低配置需求。具体请参考下面的硬件和软件配置。

硬件环境

 

软件环境

 

      操作系统:推荐系统Windows 2000(SP2 或以上)、Windows NT4.0(SP4+IE5.0 或以上)、Windows XP(SP2 或以上)、Windows Server 2003(SP1或以上)均适用。

      .Net framework:.Net framework是EV-Globe的运行环境。

 

返回
关于国遥
公司简介
资质荣誉
分支机构
合作伙伴
国遥大事记
联系我们
新闻动态
国遥动态
行业新闻
人才战略
职业成长
大学合作
幸福国遥
招聘信息
联系HR
重点产品
中科高清低碳遥感影像
EV-Globe
品牌活动
三维空间信息产业自主创新论坛
国遥新天地季刊
常用链接
中国地理信息产业协会
中国遥感应用协会
国家遥感中心
资源下载
技术白皮书
样例资源
视频资料

版权所有 Copyright 2013国遥新天地/ 京ICP备13023867号,网站地图 关注我们: 新浪微博 腾讯微博 rss